Results 1 to 5 of 5
Like Tree1Likes
  • 1 Post By karl94

Thread: html ignored ????

  1. #1
    starup is offline Junior Member
    Join Date
    Jan 2015
    Posts
    4

    Default html ignored ????

    Hello,

    I wanted to test the cms DLE that supports html positions that were created but when I click on the post, tells me his 404 page not found What should I do thank you for your help

  2. #2
    karl94 is offline AlterVista Staff
    Join Date
    Jan 2015
    Posts
    573

    Default

    What is DLE? And what are HTML positions? Could you please explain further?
    starup likes this.

  3. #3
    starup is offline Junior Member
    Join Date
    Jan 2015
    Posts
    4

    Default

    Is cms data life engine that is done like this made in http://www.dlestarter.com/downloads/...e-102-103.html

    PS:

    Here is a screenshot of is just to add an extension file that is actually on the server but can not find it and was like when you want to read a post

    http://www.zupimages.net/up/15/11/lmnr.png
    Last edited by starup; 03-10-2015 at 04:31 PM.

  4. #4
    karl94 is offline AlterVista Staff
    Join Date
    Jan 2015
    Posts
    573

    Default

    Did you upload all the files? However, I suggest you to contact the official DLE support. It doesn't look like a problem caused by AlterVista.

  5. #5
    starup is offline Junior Member
    Join Date
    Jan 2015
    Posts
    4

    Default

    Yes all the files have been placed on the server and comes to you because my friend was testing the cms dle on its server he who pays aillor and running smoothly

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

SEO by vBSEO